<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.9.7" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
			<script type="text/javascript">
			var addToHomeConfig = {
			expire: 10000,
			touchIcon: true
		};
		</script>
		<link rel="stylesheet" href="https://codcourier.org/wp-content/themes/snoflex/tools/addtohome/add2home.css">
		<script type="application/javascript" src="https://codcourier.org/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" href="https://codcourier.org/wp-content/uploads/2014/08/apple-shortcut1.jpg" /><link rel="Shortcut Icon" href="/wp-content/themes/snoflex/images/reddot.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Courier RSS 2.0" href="https://codcourier.org/feed/" />
<link rel="alternate" type="text/xml" title="The Courier RSS .92" href="https://codcourier.org/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Courier Atom 0.3" href="https://codcourier.org/feed/atom/" />
<link rel="pingback" href="https://codcourier.org/xmlrpc.php" />


<title>Why Russian spies really like American universities &#8211; The Courier</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Courier &raquo; Why Russian spies really like American universities Comments Feed" href="https://codcourier.org/9310/news/why-russian-spies-really-like-american-universities/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-51425019-37';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-51425019-37', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/codcourier.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='main_css-css'  href='https://codcourier.org/wp-content/plugins/do-spotify-albums/css/main.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='farbtastic-css'  href='https://codcourier.org/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://codcourier.org/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://codcourier.org/wp-includes/js/thickbox/thickbox.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://codcourier.org/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://codcourier.org/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://codcourier.org/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://codcourier.org/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://codcourier.org/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://codcourier.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Exo%3A400%2C700%7CAbel%3A400%2C700%7CRaleway+Bold%3A400%2C700%7CRaleway%3A400%2C700%7CPlayfair+Display%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://codcourier.org/wp-content/themes/snoflex/parallax/css/main.css?ver=20180212' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://codcourier.org/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://codcourier.org/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://codcourier.org/wp-content/themes/snoflex/javascript/remodal.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://codcourier.org/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://codcourier.org/wp-content/themes/snoflex/style.css?ver=20180717' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://codcourier.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://codcourier.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='snoadrotate-default-css-css'  href='https://codcourier.org/wp-content/plugins/sno-ad-rotate/css/widget-default.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://codcourier.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://codcourier.org/wp-content/plugins/do-spotify-albums/js/handlebars-v4.0.5.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://codcourier.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://codcourier.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://codcourier.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/codcourier.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://codcourier.org/wp-content/plugins/sno-google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script>
<script type='text/javascript' src='https://codcourier.org/wp-content/themes/snoflex/javascript/jquery.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://codcourier.org/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://codcourier.org/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://codcourier.org/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://codcourier.org/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://codcourier.org/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://codcourier.org/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://codcourier.org/wp-content/themes/snoflex/javascript/remodal.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://codcourier.org/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://codcourier.org/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://codcourier.org/wp-content/themes/snoflex/javascript/menus-init.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://codcourier.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://codcourier.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://codcourier.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Something in the way they sing, attracts me like no other cover: Beatles cover-band American English kicks off the MAC’s Lakeside Pavilion Summer Concert Series' href='https://codcourier.org/9294/features/something-in-the-way-they-sing-attracts-me-like-no-other-cover-beatles-cover-band-american-english-kicks-off-the-macs-lakeside-pavilion-summer-concert-series/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://codcourier.org/9310/news/why-russian-spies-really-like-american-universities/" />
<link rel='shortlink' href='https://wp.me/p2SDHx-2qa' />
<link rel="alternate" type="application/json+oembed" href="https://codcourier.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodcourier.org%2F9310%2Fnews%2Fwhy-russian-spies-really-like-american-universities%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://codcourier.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodcourier.org%2F9310%2Fnews%2Fwhy-russian-spies-really-like-american-universities%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
	<meta property="og:title" content="Why Russian spies really like American universities" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Daniel Golden/ProPublica" />
	<meta property="og:url" content="https://codcourier.org/9310/news/why-russian-spies-really-like-american-universities/" />
	<meta property="og:image" content="https://i1.wp.com/codcourier.org/wp-content/uploads/2018/07/41d3e93937bdff76c84a.jpeg?fit=900%2C675&ssl=1" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="675" />
	<meta property="og:site_name" content="The Courier" />
	<meta property="og:description" content="Dating back to the Soviet era, Russian spies have sought to take advantage of academia&#8217;s lax security, collaborative, global culture, and revolving door with government. Russian intelligence understands that today’s professor of international relations may be tomorrow’s assistant secretary of state, and vice versa. Although cyber-spying and hacking offer opportunities to glean secrets at less personal risk, the traditional strategies of human espionage persist, and sending a spy to school is prominent among them." />
	<meta name="description" content="Dating back to the Soviet era, Russian spies have sought to take advantage of academia&#8217;s lax security, collaborative, global culture, and revolving door with government. Russian intelligence understands that today’s professor of international relations may be tomorrow’s assistant secretary of state, and vice versa. Although cyber-spying and hacking offer opportunities to glean secrets at less personal risk, the traditional strategies of human espionage persist, and sending a spy to school is prominent among them." />
	<meta property="article:section" content="News" />
	<meta property="article:tag" content="academics,america,Butina,college,colleges,russia,russian,spies,spy,trump,universities,university" />
<!-- End of Facebook Meta Tags -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Russian spies really like American universities" />
<meta property="og:url" content="https://codcourier.org/9310/news/why-russian-spies-really-like-american-universities/" />
<meta property="og:description" content="Under the alias Cynthia Murphy, Russian spy Lydia Guryeva attended Columbia Business School, and ingratiated herself with a key fundraiser for Hillary Clinton’s 2008 presidential campaign. Guryeva’…" />
<meta property="article:published_time" content="2018-07-23T18:16:39+00:00" />
<meta property="article:modified_time" content="2018-07-23T18:16:39+00:00" />
<meta property="og:site_name" content="The Courier" />
<meta property="og:image" content="https://i1.wp.com/codcourier.org/wp-content/uploads/2018/07/41d3e93937bdff76c84a.jpeg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CODCourier" />
<meta name="twitter:text:title" content="Why Russian spies really like American universities" />
<meta name="twitter:image" content="https://i1.wp.com/codcourier.org/wp-content/uploads/2018/07/41d3e93937bdff76c84a.jpeg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@CODCourier" />

<!-- End Jetpack Open Graph Tags -->
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">
.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>
<script src="/wp-content/themes/snoflex/parallax/js/skrollr.js"></script>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				$('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body data-rsssl=1><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardadwrap" style="margin:0px auto;float:none;">
	<div id="ad-6449" class="snoadrotatewidgetwrap ad- column-1">
	<a href="http://www.anrdoezrs.net/click-8445989-12685102" target="_top">
<img src="https://www.lduhtrp.net/image-8445989-12685102" width="728" height="90" alt="" border="0"/></a></div><div class="clear clearfix clearboth"></div>	 </div>
	 
	 	
	</div>
</div>
<div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><nav role="navigation" aria-label="Secondary Menu"><div class="menu-extra-pages-container"><ul id="menu-extra-pages" class="sf-menu sno-top-menu"><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://codcourier.org/about/">About The Courier</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-546"><a href="https://codcourier.org/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-2801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2801"><a href="https://codcourier.org/advertising/advertising-with-the-courier/">Advertising with the Courier</a></li>
	<li id="menu-item-2795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2795"><a href="https://codcourier.org/advertising/publication-schedule/">Publication Schedule</a></li>
	<li id="menu-item-5413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5413"><a href="https://codcourier.org/advertising/advertising-rate-cards/">AD Pricing and Dimensions</a></li>
	<li id="menu-item-2796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2796"><a href="https://codcourier.org/advertising/place-a-classified-ad/">Classified Ads</a></li>
</ul>
</li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-172"><a href="https://codcourier.org/staff/">Staff</a>
<ul class="sub-menu">
	<li id="menu-item-2814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2814"><a href="https://codcourier.org/staff/courier-job-openings/">Courier Job Openings</a></li>
</ul>
</li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="https://codcourier.org/category/archives/">Archives</a></li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div>
					<script type="text/javascript">
						$('#navbar').css("overflow-y", "hidden");
						$(window).load(function() {
							if ($( window).width() < 980) { return; }	
							resizeMenuTop();
						})
												
						function resizeMenuTop() {
							
							if ($( window).width() < 980) { return; }
	
							var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;
	
							if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
															menubufferTop = 1;
																																				var MenuTopWidth = 970;
															var browserWidth = $(window).width();
								if (browserWidth < MenuTopWidth) MenuTopWidth = browserWidth;
								
							
							if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop >= MenuTopWidth) 
							{ 
								$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
								$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
								if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
								if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) {
									resizeMenuTop(); 
								} else {
									$('#navbar').css("overflow-y", "unset");
									resizeMenuTop(); 
								}
							} else {
								$('#navbar').css("overflow-y", "unset");								
							}
							 
						}
	            		$( window ).resize(function() { 
	             	   		if ($( window).width() > 980) { resizeMenuTop(); };
	            		});   
	 				</script>
	 			<div id="sno_mobile_menu"><ul id="slidemenu" class="mobile-menu"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><li class="mobile-search-side"><form method="get" id="searchform-alt-left" action="https://codcourier.org/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit-left" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176"><a href="https://codcourier.org/category/news/">News</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://codcourier.org/category/sports/">Sports</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://codcourier.org/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-2043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="https://codcourier.org/category/opinion/letters/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://codcourier.org/category/features/">Features/Arts</a></li>
<li id="menu-item-2049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049"><a href="https://codcourier.org/category/couriertv/">Courier TV</a></li>
<li id="menu-item-6774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6774"><a href="https://codcourier.org/category/coffeebreak/">Coffee Break</a></li>
<li id="menu-item-9249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9249"><a href="https://codcourier.org/classifieds/">Classifieds</a></li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://codcourier.org/wp-content/uploads/2014/08/Courier-website-logo1-475x86.jpg" class="headerimage" alt="College of DuPage&#039;s student newspaper | Est. 1967" /></div><div class="headerlink headermedium" style="display:none"><img src="https://codcourier.org/wp-content/uploads/2014/08/Courier-website-logo1-475x86.jpg" class="headerimage" alt="College of DuPage&#039;s student newspaper | Est. 1967" /></div><div class="headerlink headerlarge"><img src="https://codcourier.org/wp-content/uploads/2014/12/New-Courier-Web-Logo-final.jpg" class="headerlink headerimage" alt="College of DuPage&#039;s student newspaper | Est. 1967" /></div><h1 style="display:none">The Courier</h1><script type="text/javascript">
						$(document).ready(function(){
							$(".headerlink").click(function(){
								window.location="https://codcourier.org";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div>				<script type="text/javascript">
					$(document).ready(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					vertical: true,
        					visible: 1,
        					auto:4000,
        					speed:2000    					});
					});
				</script><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://codcourier.org/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="https://soundcloud.com/user-8879245">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"><span class="icon-hidden-text">SoundCloud</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://twitter.com/CODCourier">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://facebook.com/CODCourier">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform8051" action="https://codcourier.org/">
			<label for="s8051" class="assistive-text">Search</label>
			<div class="search-button-container" id="searchthis8051">
			<button type="submit" disabled="disabled" id="sno-search-navbar-8051" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s8051" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit8051" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
	<div class="clear"></div>
</div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://codcourier.org"><img src="https://codcourier.org/wp-content/uploads/2014/12/New-Courier-Web-Logo-final.jpg" class="headerimage" alt="College of DuPage&#039;s student newspaper | Est. 1967" /></a></div><h1 style="display:none">The Courier</h1></div></div><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><nav role="navigation" aria-label="Main Menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu sno-bottom-menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176"><a href="https://codcourier.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://codcourier.org/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://codcourier.org/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="https://codcourier.org/category/opinion/letters/">Letters to the Editor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://codcourier.org/category/features/">Features/Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049"><a href="https://codcourier.org/category/couriertv/">Courier TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6774"><a href="https://codcourier.org/category/coffeebreak/">Coffee Break</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9249"><a href="https://codcourier.org/classifieds/">Classifieds</a></li>
</ul></div></nav></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div></div></div></div></div><div class="clear"></div>					<script type="text/javascript">
						$('#subnavbar').css("overflow-y", "hidden");
						$(window).load(function() {
							if ($( window).width() < 980) { return; }
							resizeMenuBottom();
						})
						
						function resizeMenuBottom() {
							if ($( window).width() < 980) { return; }
							var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
							if ($('#menu-more-bottom').is(':visible')) { moreWidth = $('#menu-more-bottom').width(); }			
															menubuffer = 1;
																																				var MenuBottomWidth = 970;
															var browserWidth = $(window).width();
								if (browserWidth < MenuBottomWidth) MenuBottomWidth = browserWidth;

							if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) >= MenuBottomWidth) 
							{ 
								$('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
								$('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
								if ($('#menu-more-bottom').is(':hidden')) { $('#menu-more-bottom').css({display: "block"}); }			
								if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) {
									resizeMenuBottom(); 
								} else {
									$('#subnavbar').css("overflow-y", "unset");
									resizeMenuBottom(); 
								}
							} else {
								$('#subnavbar').css("overflow-y", "unset");
							} 							 
						}
	            		$( window ).resize(function() { 
	             	   		if ($( window).width() > 980) { resizeMenuBottom(); };
	            		});   
	 				</script>
	 			
	 				 				
<div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id='classic_story' class='sno-story-9310'><div id="content"><div id='contentleft'><div class="postarea"><h1 class="storyheadline">Why Russian spies really like American universities</h1><div class="photowrap"><a class='modal-photosingle9310' href='#photo'><img src='https://i1.wp.com/codcourier.org/wp-content/uploads/2018/07/41d3e93937bdff76c84a.jpeg?fit=900%2C675&ssl=1' alt='' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photosingle9310 photo-enlarge elusive el-icon-zoom-in'></div><div class='remodal remodal-story-image' data-remodal-id='modal-photosingle9310' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close</span></button><div class='single-photo-container single-photo-containersingle9310'><img id="imagesingle9310" src="https://i1.wp.com/codcourier.org/wp-content/uploads/2018/07/41d3e93937bdff76c84a.jpeg?fit=1501%2C1126&ssl=1" alt="" class="enlarged-photo" /></div><div class="caption-container"><p class='photocaptionremodal'></p><p class='photocreditremodal'><p class="photocredit">President of Russia/Presidential Press and Information Office</p></p></div></div><script type="text/javascript">
												$(document).ready(function() {
													$(function(){
														$(".modal-photosingle9310").click(function() {
															var inst = $("[data-remodal-id=modal-photosingle9310]").remodal();
															inst.open();
															var slideshow_area_heightsingle9310 = $('.single-photo-container').height(); 
															var photo_heightsingle9310 = 1126;
													
															if (photo_heightsingle9310 < slideshow_area_heightsingle9310 ) {
																var top_marginsingle9310 = (slideshow_area_heightsingle9310 - photo_heightsingle9310)/2;
																$('#imagesingle9310').css("margin-top", top_marginsingle9310);
															}
														});
													});
													$('.feature-image').hover(function(){
														$('.photo-enlarge').css("background", "#339966");
													}, function(){
														$('.photo-enlarge').css("background", "none");
													});

												});
										</script></div><div class="clear"></div><div class="captionboxmittop"><p class="photocredit">President of Russia/Presidential Press and Information Office</p></div><div class="clear"></div><div class="permalinkphotobox"></div><div class="storydetails"><p><span class="storybyline"> <a href="https://codcourier.org/staff/?writer=Daniel%20Golden%2FProPublica">Daniel Golden/ProPublica</a></span><br /><span class="storydate"><span class="time-wrapper">July 23, 2018</span></span></p></div><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://codcourier.org/9310/news/why-russian-spies-really-like-american-universities/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcodcourier.org%2F9310%2Fnews%2Fwhy-russian-spies-really-like-american-universities%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Why+Russian+spies+really+like+American+universities&amp;url=https%3A%2F%2Fwp.me%2Fp2SDHx-2qa" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '9310';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Above" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Above" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Above" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Above" style="display:none;">Verification</label>
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 9 + 4?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="f3795e4458" /><input type="hidden" name="_wp_http_referer" value="/9310/news/why-russian-spies-really-like-american-universities/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '9310';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 13;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<span class="storycontent"><div>
<p id='graph1'>Under the alias Cynthia Murphy, Russian spy Lydia Guryeva attended Columbia Business School, and ingratiated herself with a <a href=https://dealbook.nytimes.com/2010/06/30/the-russian-spy-ring-and-the-v-c/>key fundraiser</a> for Hillary Clinton’s 2008 presidential campaign. Guryeva’s instructions from Moscow, according to a 2010 FBI complaint, were to “strengthen…ties w. classmates on daily basis incl. professors who can help in job search and who will have (or already have) access to secret info” and to report “on their detailed personal data and character traits w. preliminary conclusions about their potential (vulnerability) to be recruited by Service.”</p>
<p id='graph2'>Now another graduate student at an urban East Coast university, who similarly cultivated powerbrokers and political operatives, is accused of being a Russian spy and taking orders from high-ranking officials in her homeland. Maria Butina, who received a master’s degree in international relations this past spring from American University in Washington, D.C., courted the National Rifle Association’s top guns and sought access to Republican presidential candidates Scott Walker and Donald Trump. She pleaded innocent last week to charges of conspiring to act as a foreign agent. </p>
<p id='graph3'><script type="text/javascript" src="https://pixel.propublica.org/pixel.js" async="true"></script></p>
<p id='graph4'>If the charges against Butina are accurate, she’s only the latest in a long line of Russian agents to infiltrate U.S. universities. Dating back to the Soviet era, Russian spies have sought to take advantage of academia&#8217;s lax security, collaborative, global culture, and revolving door with government. Russian intelligence understands that today’s professor of international relations may be tomorrow’s assistant secretary of state, and vice versa. Although cyber-spying and hacking offer opportunities to glean secrets at less personal risk, the traditional strategies of human espionage persist, and sending a spy to school is prominent among them.</p>
<p id='graph5'>In that respect, little has changed since 1938, when Semyon Markovich Semyonov became the first Soviet agent to enroll at Massachusetts Institute of Technology, and made contacts vital to stealing scientific secrets. Or since 1958, when KGB officer Oleg Kalugin entered Columbia’s journalism school. After graduation, posing as a Radio Moscow correspondent at the United Nations, Kalugin attended events at Columbia and reported back on them to Moscow. His report on a speech about U.S.-Soviet relations by Zbigniew Brzezinski, then a Columbia professor and later national security adviser to President Jimmy Carter, earned kudos from the Communist Party’s Central Committee.</p>
<p id='graph6'>After that, “I went all across the country, from Harvard to Columbia and the West Coast, listening to what people said and reporting it if I thought it was interesting,” Kalugin told me. He rose to head the KGB’s foreign counterintelligence branch before falling out of favor in Russia, moving to Washington, D.C., and becoming an American citizen.</p>
<p id='graph7'>Sometimes, Russian agents join the academic community as students or instructors. Of Guryeva and the other nine “illegals” — sleeper agents without diplomatic cover — who <a href=http://www.washingtonpost.com/wp-dyn/content/article/2010/06/29/AR2010062905401.html>pleaded guilty</a> in 2010 to conspiring to act as foreign agents and were swapped back to Russia, seven went to U.S. universities, including Harvard, The New School, and the University of Washington. One taught politics for a semester at Baruch College, <a href=https://www.nytimes.com/2010/06/30/nyregion/30suspects.html>lambasting American foreign policy</a>. </p>
<p id='graph8'>In other cases, agents hold diplomatic posts at an embassy or consulate and forage in nearby campuses for recruits and information. It’s easier, cheaper and less conspicuous for Russian intelligence to enlist a student or professor who can be steered to a federal agency than to lure someone already in a sensitive government position. Exploiting open campuses, spies slip unnoticed into lectures, seminars and cafeterias, where they befriend the computer scientist or Pentagon adviser sitting beside them.</p>
<p id='graph9'>Butina enrolled in American University’s School of International Service in the summer of 2016, university spokesman Mark Story said. She concentrated in cyber policy and became a research assistant at the university’s Kogod School of Business. With research funding from the Kogod Cybersecurity Governance Center, she and two professors, Mark A. Clark and J. Alberto Espinosa, co-authored a March 2018 paper on “<a href=https://www.american.edu/kogod/research/cybergov/upload/CybersecurityKnowlNetworks_Mar2018.pdf>Cybersecurity Knowledge Networks</a>.” (The paper is still on the center’s <a href=https://www.american.edu/kogod/research/cybergov/research.cfm>website</a>.) Clark and Espinosa declined comment.</p>
<p id='graph10'>The cybersecurity center was founded in 2015 to provide “<a href=https://www.nist.gov/sites/default/files/documents/2016/11/15/sept_19_2016_amer_univ_meeting_minutes.pdf>guidance</a> specifically to boards of directors, senior executives, and other leaders so that they can make informed decisions about cybersecurity.” It has a <a href=https://www.prnewswire.com/news-releases/raytheon-partners-with-american-universitys-kogod-cybersecurity-governance-center-300271061.html>partnership</a> with defense contractor Raytheon Co., and was headed from June 2017 to March 2018 by a former lawyer for the National Security Agency.</p>
<p id='graph11'>University spokesman Story declined to say whether Butina’s involvement with the center raises any concerns, or if the university plans to review her activities. He added that the center doesn’t do classified work and has no contracts with intelligence agencies.</p>
<p id='graph12'>Raytheon spokesman Michael Doble said, “There is no connection between our support of this respected school and what one of its students may or may not have done.”</p>
<p id='graph13'>Butina participated in February 2017 in a “<a href=https://www.american.edu/cas/carmel/news/gettysburg-dialog.cfm>weekend of seminars</a> and cultural immersion” in Gettysburg, Pennsylvania, which brought together 10 American University students from Russia, Ukraine, Belarus and Azerbaijan with a dozen students from Gettysburg College to discuss U.S.-Russian relations in the post-Soviet era. Susan Eisenhower — a frequent adviser to businesses and the U.S. Department of Energy, and an expert on foreign policy and national security issues —led the seminars as well as a tour of the Gettysburg home of her grandfather, President Dwight Eisenhower.</p>
<p id='graph14'>Eisenhower said she wasn’t involved in selecting the American University students. She told me that when the delegation arrived, “I thought it was odd because she [Butina] was a graduate student and the other students were undergraduates. She played a prominent role in the discussions.”</p>
<p id='graph15'>Eisenhower added, “Any group of foreign students could possibly include students who have been called upon by their intelligence service. But we can’t isolate ourselves in a globalized world, and these exchanges play a role in enhancing mutual understanding.”</p>
<p id='graph16'>After the sessions, Butina wrote to Eisenhower, mentioning people they knew in common. Eisenhower answered politely, but was determined to avoid a continuing relationship, she said.</p>
<p id='graph17'>Prosecutors contend that a 56-year-old American — unidentified in court documents, but <a href=https://www.npr.org/2018/07/18/630094267/maria-butina-was-in-contact-with-russian-intelligence-feds-say-in-new-documents>reportedly</a> a South Dakota businessman and political fundraiser — edited Butina’s papers and answered exam questions for her. “Although she attended classes and completed coursework with outside help, attending American University was Butina’s cover,” the U.S. attorney’s office in Washington, D.C., said in a <a href=https://apps.npr.org/documents/document.html?id=4610017-Maria-Butina-Memorandum-in-Support-of-Pretrial>legal filing</a>. Story declined comment on the cheating allegations, but noted that, under university policy, it reserves the right to revoke academic credentials acquired through “deceit, fraud, or misrepresentation.”</p>
<p id='graph18'>Beyond the university, Butina wooed gun-rights activists and influential conservatives. Shortly after Clinton called Trump to concede defeat on the morning of Nov. 9, 2016, Butina sent a direct Twitter message to a Russian official: “I <a href=https://www.justice.gov/opa/press-release/file/1080766/download>am ready</a> for further orders.”</p>
<p id='graph19'>As the use of Twitter suggests, one of the puzzling aspects of this case is the seemingly slapdash tradecraft compared to Russian intelligence’s usual standards. By contrast, Guryeva funneled names of potential Columbia recruits to Moscow Center via radiograms or electronic messages concealed by special software. Butina’s lawyer has said she simply takes an interest in American politics and is not a Russian agent.</p>
<p id='graph20'>In an interview for my 2017 book, “Spy Schools,” a professor at one top-tier East Coast university described how Russian intelligence tried to recruit him. After he moderated a campus discussion on arms control, a Russian diplomat approached him and invited him to lunch. Suspicious, the professor checked with the FBI, which confirmed that the diplomat was a Russian agent and advised playing along. The bureau wanted to use the professor as a double agent to learn about “Russian collection priorities, tradecraft, and things like that,” he told me. “Just knowing what the other side is really interested in is very valuable.”</p>
<p id='graph21'>Over the next two years, the Russian and the FBI each treated the professor to 10 lunches. He would dine with the Russian spy at Mexican restaurants, French bistros and steakhouses — never the same place twice, because his host was worried about counter-surveillance. The Russian always paid cash: $100 bills. Afterward, the professor would call the FBI agents, who would take him to lunch a few days later and debrief him.</p>
<p id='graph22'>The spy plied the professor with gifts of increasing value: first a fine bottle of Posolskaya vodka, then an $800 Victorinox Swiss Army watch, and finally, in return for an essay about the Afghanistan war, $2,000 in $100 bills.<br />
The authoritative-sounding essay didn’t enthrall Russian intelligence. “We appreciate it, but we didn’t think it was that sensitive,” the spy told the professor, who had followed the FBI’s instructions not to divulge any secrets. “We can pay you more if you give us more.”</p>
<p id='graph23'>The agent also encouraged the professor to seek a job in the State Department or Pentagon—where, both men understood without saying, Russia would pay dearly for an inside source. After the spy rotated back to Moscow, the relationship — and the professor’s moonlighting in espionage — ended.</p>
<p id='graph24'>In 2013, the FBI recorded two Russian spies under diplomatic cover, Igor Sporyshev and Victor Pobodnyy, <a href=https://www.justice.gov/sites/default/files/opa/press-releases/attachments/2015/01/26/buryakov-complaint.pdf>discussing efforts</a> to recruit several young women with ties to New York University. Both men specialized in economic espionage and were supposed to gather information on U.S. alternative energy initiatives, as well as on sanctions against Russia. That same year, in a <a href=https://www.propublica.org/article/spy-schools-how-the-cia-staged-sham-academic-conferences-to-thwart-iran-nuclear-program>classic example</a> of how spies mine conferences for prospects, Pobodnyy—using his cover as a diplomatic attache—met Carter Page at an energy symposium in New York. Pobodnyy then received <a href=https://www.nytimes.com/2017/04/04/us/politics/carter-page-trump-russia.html>documents</a> about the energy business from Page, later a Trump campaign foreign policy adviser whose communications were monitored by the FBI as part of an investigation into links between the campaign and Russia. In July 2016, Page gave a speech at the New Economic School, a Moscow university, exchanging <a href=http://www.chicagotribune.com/news/nationworld/politics/ct-carter-page-russia-20171106-story.html>“nice pleasantries”</a> afterwards with Russia’s deputy prime minister.</p>
<p id='graph25'>Page has denied any wrongdoing, <a href=https://www.nytimes.com/2017/11/03/us/politics/trump-campaign-page-russian.html?_r=0&#038;referer=https://t.co/CZrAFdPBZ7%3famp=1>saying</a>, “I had a very brief hello to a couple of people. That was it.”<br />
The nexus between espionage and academia has surfaced elsewhere in the Trump-Russia imbroglio. One incident involved a professor in the United Kingdom — hardly a surprise, since Russian intelligence has long been notorious for recruiting communist sympathizers from British universities, including <a href=https://www.economist.com/books-and-arts/2018/02/08/decrypting-the-cambridge-five>Kim Philby and the other “Cambridge Five.”</a></p>
<p id='graph26'>Joseph Mifsud has been a professor at the University of East Anglia and the University of Stirling in Scotland (which <a href=https://stv.tv/news/politics/1401453-stirling-university-boasted-of-professor-s-putin-link/>touted</a> his meeting with Russian president and ex-intelligence officer Vladimir Putin), as well as honorary director of the London Academy of Diplomacy. In 2016, he told George Papadopoulos, a foreign policy adviser to the Trump campaign, that the Russians had “dirt” on then-candidate Hillary Clinton in the form of “thousands of emails,” according to court documents and media reports. Papadopoulos, who pleaded guilty in October 2017 to lying to federal agents, understood that Mifsud had “substantial connections to Russian government officials,” and had met with them immediately before telling him about the Clinton emails, <a href=https://www.justice.gov/file/1007346/download>legal filings</a> show.</p>
<p id='graph27'>Mifsud has denied being a Russian agent. “<a href=https://www.washingtonpost.com/world/professor-named-in-russia-disclosures-says-he-has-clean-conscious/2017/10/31/41a7a08e-be3b-11e7-959c-fe2b598d8c00_story.html?utm_term=.d11fae1bbc1b>I am an academic</a>, I do not even speak Russian,” he told The Washington Post.</p>
<p id='graph28'>U.S. universities, ever-sensitive to their finances and global relationships, have largely ignored the threat of foreign espionage: They’re ramping up enrollment of full-paying international students as well as opening campuses abroad, which are often subsidized by the host countries. Columbia didn’t revoke Murphy’s diploma after she turned out to be a spy named Guryeva — though Harvard’s John F. Kennedy School of Government <a href=https://www.thecrimson.com/article/2010/7/16/school-degree-kennedy-name/>did rescind the</a> degree of another “illegal,” Andrey Bezrukov, who had posed as a Canadian named Donald Heathfield. Story declined to say whether, if Butina is convicted, the university will take away her degree.</p>
</div>
<p id='graph29'><em>ProPublica is a Pulitzer Prize-winning investigative newsroom.  Sign up for their <a href="http://www.propublica.org/forms/newsletter_daily_email">newsletter</a></em>.</p>
<link rel="canonical" href="https://www.propublica.org/article/why-russian-spies-really-like-american-universities"><meta name="syndication-source" content="https://www.propublica.org/article/why-russian-spies-really-like-american-universities"><script type="text/javascript" src="https://pixel.propublica.org/pixel.js" async></script><br />
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/print-button.png?ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></p><div id="story_bottom"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></span><div class="clear"></div><div class="postmeta"><p><span class="tags sno">Tags: <a href="https://codcourier.org/tag/academics/" rel="tag">academics</a>, <a href="https://codcourier.org/tag/america/" rel="tag">america</a>, <a href="https://codcourier.org/tag/butina/" rel="tag">Butina</a>, <a href="https://codcourier.org/tag/college/" rel="tag">college</a>, <a href="https://codcourier.org/tag/colleges/" rel="tag">colleges</a>, <a href="https://codcourier.org/tag/russia/" rel="tag">russia</a>, <a href="https://codcourier.org/tag/russian/" rel="tag">russian</a>, <a href="https://codcourier.org/tag/spies/" rel="tag">spies</a>, <a href="https://codcourier.org/tag/spy/" rel="tag">spy</a>, <a href="https://codcourier.org/tag/trump/" rel="tag">trump</a>, <a href="https://codcourier.org/tag/universities/" rel="tag">universities</a>, <a href="https://codcourier.org/tag/university/" rel="tag">university</a></span></p></div></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="https://codcourier.org/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="9310" /></p>



<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="https://codcourier.org/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div class="snoadnetwork"><div class="widgetwrap"><h3>Advertisement</h3><div class="widgetbody3"><div class="advertisementwrap" style="float:none;margin:0px auto;max-width:300px"><!-- Begin AdClerks Zone 4105 -->
<script type="text/javascript">
(function() {
var randpubc = Math.floor((Math.random() * 100000) + 1);
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.adclerks.com/core/ad2/9672/4105?r='+parseInt(randpubc);
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_4105"></div>
<!-- End AdClerks Zone 4105 --></div></div></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><div class="widgettitle-nonsno"><a class="rsswidget" href="http://oucalendar.cod.edu/feeder/main/eventsFeed.do?f=y&#038;sort=dtstart.utc:asc&#038;fexpr=(categories.href!=%22/public/.bedework/categories/sys/Ongoing%22)%20and%20(entity_type=%22event%22%7Centity_type=%22todo%22)&#038;skinName=list-rss&#038;count=12&#038;days=3"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://codcourier.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://oucalendar.cod.edu/cal">What&#8217;s Happening on Campus</a></div></div><div class="widgetbody"><ul><li><a class='rsswidget' href='http://oucalendar.cod.edu/cal/event/eventView.do?calPath=%2Fpublic%2Fcals%2FMainCal&#038;guid=CAL-8a8b8069-60d5a917-0163-6a684c08-00002088demobedework@mysite.edu&#038;recurrenceId='>Career Exploration Workshop</a><div class="rssSummary">Tuesday, July 24, 2018 6:00 PM - 7:30 PM Where: Berg Instructional Center, Room 3419 Cost: Free Description: Whether choosing a major or changing a career, get help focusing your search. Contact: Career Services (630) 942-2230</div></li><li><a class='rsswidget' href='http://oucalendar.cod.edu/cal/event/eventView.do?calPath=%2Fpublic%2Fcals%2FMainCal&#038;guid=CAL-8a8b8069-60d5a917-0163-4aeaae82-00004b8ademobedework@mysite.edu&#038;recurrenceId='>Advising Session - Basic Nursing Assistant</a><div class="rssSummary">Tuesday, July 24, 2018 6:00 PM - 7:30 PM Where: Health and Science Center, Room 1135 Cost: Free Description: Learn more about the program, its curriculum and job outlook. Registration required. Contact: http://admissions.cod.edu</div></li><li><a class='rsswidget' href='http://oucalendar.cod.edu/cal/event/eventView.do?calPath=%2Fpublic%2Fcals%2FMainCal&#038;guid=CAL-8a8b8069-60d5a917-0163-401ed42e-0000283bdemobedework@mysite.edu&#038;recurrenceId=20180724T200000Z'>Geometry Placement Test Review Session 1</a><div class="rssSummary">Tuesday, July 24, 2018 3:00 PM - 5:00 PM Where: Learning Commons, SRC 2102 Cost: Free Description: Review basic geometry in preparation for taking the geometry placement test. Contact: The Learning Commons, 630-942-3941</div></li></ul></div><div class="widgetfooter3"></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><div class="widgettitle-nonsno">Courier Confidential</div></div><div class="widgetbody"><div class="soundcloudIsGold " id="soundcloud-349769656"><iframe width="100%" height="166px" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F349769656&amp;auto_play=false&amp;show_artwork=false&amp;color=ff7700&amp;visual=false&amp;show_comments=false"></iframe></div></div><div class="widgetfooter3"></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div><div id="ad-6558" class="snoadrotatewidgetwrap ad- column-1">
	<script type="text/javascript" language="javascript" src="https://www.tkqlhce.com/placeholder-28554288?target=_top&mouseover=N"></script></div><div class="clear clearfix clearboth"></div></div><div class="widgetfooter3"></div></div><div class='widgetwrap sno-animate sno-sno_text-8' style=''><div class="widget6 widgettitle" style="border: 0px solid #aaaaaa !important;color: #ffffff !important;background: #358447 url(/wp-content/themes/snoflex/images/navbg.png) repeat-x !important;font-size:17px !important;line-height: 25px!important;padding-bottom: 3px !important;text-align:left;">Full Print Edition</div><div class="widgetbody6" style="background-color: #eeeeee !important;border-right: 0px solid #aaaaaa !important;border-left: 0px solid #aaaaaa !important;border-bottom: 0px solid #aaaaaa !important;">
			<div class="snotextwidget">			

				<div data-configid="1717858/59201096" style="width:300px; height:250px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>			</div>

		<div class="widget-expander" style="padding-bottom:0px"></div><div class="clear"></div>

			</div>
			
		
</div>
<div class='widgetwrap sno-animate sno-sno_text-9' style=''><div class="widget6 widgettitle" style="border: 0px solid #aaaaaa !important;color: #ffffff !important;background: #1a9100 url(/wp-content/themes/snoflex/images/navbg.png) repeat-x !important;font-size:17px !important;line-height: 25px!important;padding-bottom: 3px !important;text-align:left;">Online Classifieds</div><div class="widgetbody6" style="background-color: #eeeeee !important;border-right: 0px solid #aaaaaa !important;border-left: 0px solid #aaaaaa !important;border-bottom: 0px solid #aaaaaa !important;">
			<div class="snotextwidget">			

				<div id="CampusAveAPI_Recent_Listings_Container" partnerid="2441" format="large">Loading Recent Classifieds...</div> <script type="text/javascript" src="https://www.campusave.com/includes/api.recent.js"></script>			</div>

		<div class="widget-expander" style="padding-bottom:0px"></div><div class="clear"></div>

			</div>
			
		
</div>
<div style="clear:both"></div><div class="widgetwrap sno-animate"><div><div id="ad-6558" class="snoadrotatewidgetwrap ad- column-1">
	<script type="text/javascript" language="javascript" src="https://www.tkqlhce.com/placeholder-28554288?target=_top&mouseover=N"></script></div><div class="clear clearfix clearboth"></div></div><div class="widgetfooter3"></div></div>			<div class='widgetwrap sno-animate sno-enews-18' style=''><div class="enews"><div style="overflow: hidden;border-bottom:1px solid #339966;border-top:0px solid #339966;background:#ffffff;"><div class="widget7 widgettitle">Get the Courier delivered to your inbox</div></div><div class="widgetbody7" style="">
			<p>Enter your email address below to receive our email updates.</p>
			<form id="subscribe" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=codcourier/CCIJ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><label class="icon-hidden-text" for="subbox">Enter your email address</label><input type="text" value="Enter your email address..." id="subbox" onfocus="if (this.value == 'Enter your email address...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your email address...';}" name="email"/><input type="hidden" value="codcourier/CCIJ" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="GO" id="subbutton" /></form>
			
		<div class="widget-expander" style="padding-bottom:0px"></div><div class="clear"></div>
			
			</div>
			</div>
			
		<div style="display:inline-block;"></div>
</div>
<div style="clear:both"></div><div class="widgetwrap sno-animate"><div><div id="ad-6558" class="snoadrotatewidgetwrap ad- column-1">
	<script type="text/javascript" language="javascript" src="https://www.tkqlhce.com/placeholder-28554288?target=_top&mouseover=N"></script></div><div class="clear clearfix clearboth"></div></div><div class="widgetfooter3"></div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://codcourier.org/9261/news/when-race-triggers-a-call-to-campus-police/#photo'><img src='https://i1.wp.com/codcourier.org/wp-content/uploads/2018/07/file-20180712-27024-1x74689.jpg?fit=475%2C316&ssl=1' id='grow-stb9261'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Why Russian spies really like American universities'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb9261').mouseenter(function() {
   											$('#grow-stb9261').removeClass('shrink');
   											$('#grow-stb9261').removeClass('grow');
   											$('#grow-stb9261').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb9261').addClass('shrink');
   										});});</script><p class='stb-cat'>News</p><p class="relatedtitle"><a href="https://codcourier.org/9261/news/when-race-triggers-a-call-to-campus-police/">When race triggers a call to campus police</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://codcourier.org/9253/news/study-mixed/#photo'><img src='https://i2.wp.com/codcourier.org/wp-content/uploads/2018/07/interracial-213698_960_720.jpg?fit=475%2C475&ssl=1' id='grow-stb9253'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Why Russian spies really like American universities'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb9253').mouseenter(function() {
   											$('#grow-stb9253').removeClass('shrink');
   											$('#grow-stb9253').removeClass('grow');
   											$('#grow-stb9253').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb9253').addClass('shrink');
   										});});</script><p class='stb-cat'>News</p><p class="relatedtitle"><a href="https://codcourier.org/9253/news/study-mixed/">Study: Mixed race equals mixed stereotypes</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://codcourier.org/9220/news/supreme-court-justice-anthony-kennedy-the-drastic-implications-of-his-retirement-and-imminent-replacement-by-president-trump/#photo'><img src='https://i2.wp.com/codcourier.org/wp-content/uploads/2018/07/Anthony-Kennedy.jpg?fit=265%2C475&ssl=1' id='grow-stb9220'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Why Russian spies really like American universities'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb9220').mouseenter(function() {
   											$('#grow-stb9220').removeClass('shrink');
   											$('#grow-stb9220').removeClass('grow');
   											$('#grow-stb9220').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb9220').addClass('shrink');
   										});});</script><p class='stb-cat'>News</p><p class="relatedtitle"><a href="https://codcourier.org/9220/news/supreme-court-justice-anthony-kennedy-the-drastic-implications-of-his-retirement-and-imminent-replacement-by-president-trump/">Supreme Court Justice Anthony Kennedy: The drastic implications of his retirement and imminent replacement by President Trump</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://codcourier.org/9217/news/after-janus-the-national-education-association-takes-stock-of-its-movement/#photo'><img src='https://i2.wp.com/codcourier.org/wp-content/uploads/2018/07/National_Education_Association_headquarters.jpg?fit=475%2C307&ssl=1' id='grow-stb9217'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Why Russian spies really like American universities'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb9217').mouseenter(function() {
   											$('#grow-stb9217').removeClass('shrink');
   											$('#grow-stb9217').removeClass('grow');
   											$('#grow-stb9217').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb9217').addClass('shrink');
   										});});</script><p class='stb-cat'>News</p><p class="relatedtitle"><a href="https://codcourier.org/9217/news/after-janus-the-national-education-association-takes-stock-of-its-movement/">After Janus, the National Education Association takes stock of its movement</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://codcourier.org/9210/news/board-of-trustees-vote-to-increase-tuition-for-online-courses/#photo'><img src='https://i2.wp.com/codcourier.org/wp-content/uploads/2018/07/IMG_7899-2.jpg?fit=475%2C316&ssl=1' id='grow-stb9210'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Why Russian spies really like American universities'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb9210').mouseenter(function() {
   											$('#grow-stb9210').removeClass('shrink');
   											$('#grow-stb9210').removeClass('grow');
   											$('#grow-stb9210').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb9210').addClass('shrink');
   										});});</script><p class='stb-cat'>News</p><p class="relatedtitle"><a href="https://codcourier.org/9210/news/board-of-trustees-vote-to-increase-tuition-for-online-courses/">Board of Trustees Vote to Increase Tuition for Online Courses</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://codcourier.org/9198/news/trumps-next-supreme-court-pick-likely-to-target-abortion-is-that-what-the-public-wants/#photo'><img src='https://i0.wp.com/codcourier.org/wp-content/uploads/2018/07/gettyimages-983615582_1350.jpg?fit=475%2C317&ssl=1' id='grow-stb9198'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Why Russian spies really like American universities'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb9198').mouseenter(function() {
   											$('#grow-stb9198').removeClass('shrink');
   											$('#grow-stb9198').removeClass('grow');
   											$('#grow-stb9198').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb9198').addClass('shrink');
   										});});</script><p class='stb-cat'>News</p><p class="relatedtitle"><a href="https://codcourier.org/9198/news/trumps-next-supreme-court-pick-likely-to-target-abortion-is-that-what-the-public-wants/">Trump&#8217;s next Supreme Court pick likely to target abortion, is that what the public wants?</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://codcourier.org/9187/news/u-s-house-rejects-immigration-bill-that-included-pathway-to-citizenship-for-dreamers/#photo'><img src='https://i2.wp.com/codcourier.org/wp-content/uploads/2018/06/Will_Hurd_HS_TT.jpg?fit=475%2C318&ssl=1' id='grow-stb9187'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Why Russian spies really like American universities'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb9187').mouseenter(function() {
   											$('#grow-stb9187').removeClass('shrink');
   											$('#grow-stb9187').removeClass('grow');
   											$('#grow-stb9187').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb9187').addClass('shrink');
   										});});</script><p class='stb-cat'>News</p><p class="relatedtitle"><a href="https://codcourier.org/9187/news/u-s-house-rejects-immigration-bill-that-included-pathway-to-citizenship-for-dreamers/">U.S. House rejects immigration bill that included pathway to citizenship for Dreamers</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://codcourier.org/9184/news/5-ways-janus-supreme-court-ruling-could-affect-illinois-schools/#photo'><img src='https://i0.wp.com/codcourier.org/wp-content/uploads/2018/06/photo-62-900x0-c-default.jpg?fit=475%2C355&ssl=1' id='grow-stb9184'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Why Russian spies really like American universities'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb9184').mouseenter(function() {
   											$('#grow-stb9184').removeClass('shrink');
   											$('#grow-stb9184').removeClass('grow');
   											$('#grow-stb9184').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb9184').addClass('shrink');
   										});});</script><p class='stb-cat'>News</p><p class="relatedtitle"><a href="https://codcourier.org/9184/news/5-ways-janus-supreme-court-ruling-could-affect-illinois-schools/">5 ways ‘Janus’ Supreme Court ruling could affect Illinois schools</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://codcourier.org/9173/news/the-5-things-trump-gets-most-wrong-about-ms-13/#photo'><img src='https://i2.wp.com/codcourier.org/wp-content/uploads/2018/06/3074777695_01b4bdbae9_o.jpg?fit=475%2C317&ssl=1' id='grow-stb9173'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Why Russian spies really like American universities'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb9173').mouseenter(function() {
   											$('#grow-stb9173').removeClass('shrink');
   											$('#grow-stb9173').removeClass('grow');
   											$('#grow-stb9173').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb9173').addClass('shrink');
   										});});</script><p class='stb-cat'>News</p><p class="relatedtitle"><a href="https://codcourier.org/9173/news/the-5-things-trump-gets-most-wrong-about-ms-13/">The 5 things Trump gets most wrong about MS-13</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://codcourier.org/9108/news/how-the-case-for-voter-fraud-was-tested-and-failed/#photo'><img src='https://i2.wp.com/codcourier.org/wp-content/uploads/2018/06/Voter_ID.jpg?fit=475%2C356&ssl=1' id='grow-stb9108'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Why Russian spies really like American universities'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb9108').mouseenter(function() {
   											$('#grow-stb9108').removeClass('shrink');
   											$('#grow-stb9108').removeClass('grow');
   											$('#grow-stb9108').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb9108').addClass('shrink');
   										});});</script><p class='stb-cat'>News</p><p class="relatedtitle"><a href="https://codcourier.org/9108/news/how-the-case-for-voter-fraud-was-tested-and-failed/">How the case for voter fraud was tested and failed</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#339966");
					$('.stb_right').css("border-color", "#339966");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#339966");
					$('.stb_left').css("border-color", "#339966");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footeradboardadwrap" style="margin:0px auto;float:none;">
	<!-- Begin AdClerks Zone 4104 -->
<script type="text/javascript">
(function() {
var randpubc = Math.floor((Math.random() * 100000) + 1);
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.adclerks.com/core/ad2/9672/4104?r='+parseInt(randpubc);
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_4104"></div>
<!-- End AdClerks Zone 4104 -->	 </div>
	 
	 	
	</div>
</div>
<div class="footername"><div class="footerleft"><p><a href="https://codcourier.org">The Courier</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://codcourier.org/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="https://soundcloud.com/user-8879245">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"><span class="icon-hidden-text">SoundCloud</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://twitter.com/CODCourier">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://facebook.com/CODCourier">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>College of DuPage&#039;s student newspaper | Est. 1967</p></div><div class="footersearch">	<form method="get" id="searchform3969" action="https://codcourier.org/">
			<label for="s3969" class="assistive-text">Search</label>
			<div class="search-button-container" id="searchthis3969">
			<button type="submit" disabled="disabled" id="sno-search-navbar-3969" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s3969" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit3969" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="menu-extra-pages-container"><ul id="menu-extra-pages-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://codcourier.org/about/">About The Courier</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-546"><a href="https://codcourier.org/advertising/">Advertising</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2801"><a href="https://codcourier.org/advertising/advertising-with-the-courier/">Advertising with the Courier</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2795"><a href="https://codcourier.org/advertising/publication-schedule/">Publication Schedule</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5413"><a href="https://codcourier.org/advertising/advertising-rate-cards/">AD Pricing and Dimensions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2796"><a href="https://codcourier.org/advertising/place-a-classified-ad/">Classified Ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-172"><a href="https://codcourier.org/staff/">Staff</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2814"><a href="https://codcourier.org/staff/courier-job-openings/">Courier Job Openings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="https://codcourier.org/category/archives/">Archives</a></li>
</ul></div></div><div class="footercredit"><p>&copy; 2018  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://codcourier.org/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
jQuery(window).load(function() {
	jQuery('.flexslider').animate({'opacity': 1}, { 'duration': 'slow'});
	jQuery('.flex-container').css('background', 'unset');
});

</script><script type="text/javascript">
// start of scroll to view


$(document).ready(function() {
	
	$("a[href='#slideshow']").on('click', function(event) { return false; });
	$("a[href='#photo']").on('click', function(event) { return false; });

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">
	$(function(){
		$(".s").focus(function(){
			$(".sno-submit-search-button").prop("disabled", false);
		});				
	});
    var top_level_links = $(".sf-menu").find('> li > a');
    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });
   
jQuery( function() {
 	jQuery( '#hover-menu-side' ).on( 'touchstart click', function(e) {
 		e.preventDefault();
 			$('#sno_mobile_menu').fadeToggle();
		    $("body").toggleClass('noscroll');

 	});
 	jQuery( '.side-close-icon' ).on( 'touchstart click', function(e) {
 		e.preventDefault();
 			$('#sno_mobile_menu').fadeToggle();
			    $("body").toggleClass('noscroll');
 	});
 		
});

</script>		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 7648;
			_sf_async_config.domain = "codcourier.org";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-51425019-37', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
		<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/codcourier.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://codcourier.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://codcourier.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/codcourier.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://codcourier.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://codcourier.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://codcourier.org/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'42574999',post:'9310',tz:'-5',srv:'codcourier.org'} ]);
	_stq.push([ 'clickTrackerInit', '42574999', '9310' ]);
</script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://codcourier.org/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div aria-hidden="true" class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://codcourier.org/9310/news/why-russian-spies-really-like-american-universities/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcodcourier.org%2F9310%2Fnews%2Fwhy-russian-spies-really-like-american-universities%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Why+Russian+spies+really+like+American+universities&amp;url=https%3A%2F%2Fwp.me%2Fp2SDHx-2qa" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '9310';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 5 + 7?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="f3795e4458" /><input type="hidden" name="_wp_http_referer" value="/9310/news/why-russian-spies-really-like-american-universities/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '9310';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 12;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div aria-hidden="true" class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://codcourier.org/wp-content/uploads/2014/08/Courier-website-logo1-475x86.jpg" alt="College of DuPage&#039;s student newspaper | Est. 1967" /></a></div><div class="hover_title"><div class="hover_titletext">Why Russian spies really like American universities</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul id="slidemenu" class="mobile-menu"><li class="mobile-search"><form method="get" id="searchform-alt-left" action="https://codcourier.org/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit-left" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-navigation-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176"><a href="https://codcourier.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://codcourier.org/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://codcourier.org/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="https://codcourier.org/category/opinion/letters/">Letters to the Editor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://codcourier.org/category/features/">Features/Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049"><a href="https://codcourier.org/category/couriertv/">Courier TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6774"><a href="https://codcourier.org/category/coffeebreak/">Coffee Break</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9249"><a href="https://codcourier.org/classifieds/">Classifieds</a></li>
</ul></div></ul></div><script type="text/javascript">
		$(document).ready(function(){
			

			function sharingIconsResize() {
				if ($(window).width() < 850) {
					var socialwidth;
					var count = $("#mobile-socialmedia .sharing-mobile-show").length;
					if (count != 0) {
						socialwidth = 100 / count;
						$('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
					}
				} else {
					$('#sno_hoverbar .sharing-icon').width('50px');
				}
			}
						
			$('.sno-search-button').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '0' });
				$('#s-alt').focus();
			});
			$('.sno-search-close').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '-50px' });
			});

			var NavScrollTop		= $(window).scrollTop();
    		
    		if( $('.navbarwrap').length ) {
    			var	TopNavOffset 		= $('.navbarwrap').offset().top;
				var TopNavDistance		= (TopNavOffset - NavScrollTop);
   	 		}
   	 		if( $('.subnavbarwrap').length ) {
	   	 		var	BottomNavOffset 	= $('.subnavbarwrap').offset().top;
	   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
   	 		}
   	 		
   	 		$('#hoverbar_menu .mobile-menu').height( $(window).height() - 50);
   	 		
   	 		var HoverOffset = 0, HoverOffset2 = 0;
			   	 		var HoverHeight = $('#sno_hoverbar').outerHeight();
   	 		var HoverHeight2 = $('#sno_hoverbar').outerHeight();
   	 		
			
			var CurrentScroll = 0;
			var WindowHeight = $(document).height() - $('.footerwrap').height();
			
							WindowHeight -= $('#commentswrap').height();		
						
			
			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});
			
			$(window).scroll(function(event) {
				var NextScroll = $(this).scrollTop();

				var ScrollPercent = (NextScroll / (WindowHeight - $(window).height())) * 100;
				

				$('#progress-bar-color').css({ width: ScrollPercent + '%'});
				$('#hoverbar_menu').css({ top: $('#sno_hoverbar').height() });
				
				if ( ScrollPercent > 100 ) {
										$('.sno-arrow-up').css({ background: '#339966', color: '#eee'});
					$('.sno-menu').css({ background: '#339966', color: '#eee'});
					$('.socialmedia .sharing-icon').css({ opacity: 1 })
					
					
				} else {
										$('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
					$('.sno-menu').css({ background: '#eee', color: '#ccc'});
				}
				var headerLocation = $("#wrap").offset().top;
				if (NextScroll > CurrentScroll && $(document).scrollTop() > headerLocation) {
					if ($('#sno_hoverbar').is(":hidden")) {
						$('#sno_hoverbar').show();
						$('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
						
													if( $('.subnavbarwrap').length ) {	
								$('.subnavbarwrap').stop().animate({ top: HoverHeight2 +'px'}, { duration: 300, queue: false });
							}
												
													var lpb = $('.lf_headerleft').width();
														var rpb = 50 + $('.socialmedia').width();
															rpb += $('#sno_hoverbar .sno-search-button').width();
														$('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
						        			}


        			
				} else if (NextScroll < CurrentScroll && $(document).scrollTop() < ( headerLocation + 300 ) && $('#sno_hoverbar').is(":visible")) {
				
						$('#hoverbar_menu').hide();
						$('.close-icon').hide();
						$('.menu-icon').show();
						$('#hoverbar_menu').hide();
						$('#sno_hoverbar').stop().animate({
							top: '-50px'
							},300, function(){
								$('#sno_hoverbar').hide();
							});
						if ( $('.navbarwrap').length ) { $('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
						if ( $('.subnavbarwrap').length ) { $('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }

				}
			CurrentScroll = NextScroll;
			});


		});

		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 500) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});
	</script></body></html>
<!-- Page generated by LiteSpeed Cache 2.4.1 on 2018-07-24 20:55:03 -->